Back to overview
Downtime
Redis Server Disk Not Available Error
Mar 11 at 10:29am IST
Resolved
Mar 11 at 10:39am IST
We have found that it was a ddos attack thank you for waiting the ddos attack was happening at 9:40 to 9:50
Affected services
Created
Mar 11 at 10:29am IST
We don't know but when we checked it shows that redis server dosent have permission to write we are fixing this issue
Affected services